Deprecated settings

This version of Puppet is not included in Puppet Enterprise. The latest version of PE includes Puppet 4.10.

These Puppet settings are deprecated in Puppet 5.0:

↑ Back to top